Error de conexión: opción obsoleta – TLS remoto

[ware_item id=33][/ware_item]

atascado necesita ayuda


Atrapado y necesito ayuda?

Hablar con un humano

Si ve el siguiente mensaje de error en su registro de conexión cuando intenta conectarse usando OpenVPN:

Thu Oct 1 08:00:09 OPCIÓN DEPRECADA 2015: --tls-remote, actualice su configuración

Los puertos de OpenVPN a los que la aplicación ExpressVPN intenta conectarse probablemente estén bloqueados.

Para resolver este problema, por favor configure su firewall para permitir conexiones salientes a los siguientes puertos de destino:

  • tcp443
  • udp1194
  • udp1198
  • udp10088 a udp10098
  • udp10188 a udp10198
  • tcp10288 a tcp10298

Dependiendo del firewall que use, los pasos para permitir conexiones salientes serán diferentes. Si necesita más ayuda, comuníquese con el equipo de soporte de ExpressVPN a través del chat en vivo para obtener asistencia inmediata..

Error de conexión: opción obsoleta - TLS remoto
admin Author
Sorry! The Author has not filled his profile.